V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
lisonfan
V2EX  ›  Xcode

FuzzyAutocomplete 不能在 Xcode 7.3.1 上用吗?

  •  
  •   lisonfan · 2016-06-14 09:37:29 +08:00 · 3192 次点击
    这是一个创建于 1999 天前的主题,其中的信息可能已经有所发展或是发生改变。

    4 条回复    2016-06-15 18:44:46 +08:00
    vulgur
        1
    vulgur  
       2016-06-14 15:08:21 +08:00
    自带的我感觉蛮好用的了,而且 FuzzyAutocomplete 在我的 Xcode 中开启一段时间后就会卡得不要不要的
    lisonfan
        2
    lisonfan  
    OP
       2016-06-14 17:53:39 +08:00
    @vulgur 7.3 自带的是废的..23333
    mornlight
        3
    mornlight  
       2016-06-15 18:36:46 +08:00
    lisonfan
        4
    lisonfan  
    OP
       2016-06-15 18:44:46 +08:00
    @mornlight 我这不是出错,是没有效果,感觉没有效果
    而且在 Editor 里面也没有设置选项
    关于   ·   帮助文档   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1084 人在线   最高记录 5497   ·     Select Language
    创意工作者们的社区
    World is powered by solitude
    VERSION: 3.9.8.5 · 52ms · UTC 19:52 · PVG 03:52 · LAX 11:52 · JFK 14:52
    ♥ Do have faith in what you're doing.