V2EX = way to explore
V2EX 是一个关于分享和探索的地方
现在注册
已注册用户请  登录
V2EX  ›  winbox  ›  全部回复第 1 页 / 共 2 页
回复总数  32
1  2  
注册了 4 个号,一个被封,另外 3 个卖了,太卡了。
8 天前
回复了 HeyDodo 创建的主题 宽带症候群 请教别墅网络布线。
总箱在-2 ,每层设一个分箱。总箱两条 25 管到分箱,一条穿两条两芯单模光纤,另外一条两条穿 6 类线。这样不管是 10g 光网,还是 2.5 铜网都能轻松应对。做 AP 的话,就从分箱拉到天花,分箱装个小的 5 口千兆 POE 就行,用桥接模式。
二手洋垃圾组建 AIO
官网查 sha256 搜 sha256 下回来比对就行
内网用 sstp 组网就行了
20 天前
回复了 linuxgo 创建的主题 宽带症候群 routeros 里该怎么禁止某些域名访问呢
@linuxgo dns 分流指定线路 玩法的还有很多……
22 天前
回复了 xiaochong 创建的主题 宽带症候群 宽带 FTTR 有必要升级吗?
FTTR 噱头罢了

真正的 10G 光网 得 10G in 10G out

就目前而言北上广的 FTTR 2.5G

使用软路由 RoutetOS 搭配 10G sftp+ ONU 模块使用效果最佳
23 天前
回复了 sonders 创建的主题 问与答 看隔壁维权贴有感
请大侠重新来过,别无他法。
34 天前
回复了 linuxgo 创建的主题 宽带症候群 routeros 里该怎么禁止某些域名访问呢
直接给长虹域名指定一个错误的 IP 地址
/ip/dns/static/add type=FWD match-subdomain=yes address-list=VPN forward-to=1.1.1.1 name=openwrt.org
34 天前
回复了 yongliang 创建的主题 宽带症候群 现在移动宽带实际使用体验如何?
据我所知跑 PCDN 上传 90%用移动,电联遇到一个 PCDN 封一个,移动为了业绩睁只眼闭只眼。
281 天前
回复了 coyoteer 创建的主题 Windows win10 开代理就不能有个提示吗
代理做在路由器,让路由器自动分流,根据 IP 地址选择网关,根据域名选择 DNS 服务器。
RouterOS 分流 IP
dnsmasq 分流域名
adguardhome 分流域名之后去广告
315 天前
回复了 shawnoob 创建的主题 宽带症候群 win 如何根据 IP 实现双网卡分流?
RouterOS 策略路由了解一下
318 天前
回复了 zhengrt 创建的主题 宽带症候群 XGPON 光猫求推荐
10g 猫 要 10g 进 10g 出 才是真正的 10g 猫 目前 XGPON 都是 10G SC 单模进 4 LAN 2.5G 出的多 这种情况还是用猫棒吧 上 X86_64 软路由
@Cu635 谷歌一下 c114
@gearfox 绑定 帮顶一下 在以后也要换猫棒了 所以关注一下 其实你也可以去 c114 问下业内大佬们 他们肯定懂
绑定一下
2022-02-11 00:17:18 +08:00
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
大佬 正版 ROS CHR 啊 我试用许可的
2022-02-09 11:55:40 +08:00
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@neroxps

:local hostname "adblockplusvx.dynv6.net"
:local token "sswbb55KF-pByWXvJ2Z8r7dhMvaifz"
:local IPV6 [ipv6/address/get [find from-pool=ipv6] address]
:set IPV6 [:pick $IPV6 0 ([len $IPV6] -3)]
:if ([:resolve $hostname server=1.1.1.1] != $IPV6) do={
/tool fetch url="https://dynv6.com/api/update?hostname=$hostname&token=$token&ipv6prefix=$IPV6" mode=https keep-result=no
:log info "IPV6 Update: $hostname - $IPV6"
}

你看,这个多简洁。
2022-02-09 11:21:15 +08:00
回复了 winbox 创建的主题 问与答 求个 mikrotik routeros 的 dynv6.com 的 DDNS 脚本
@0987363
硬件才带 Cloud DDNS
1  2  
关于   ·   帮助文档   ·   博客   ·   nftychat   ·   API   ·   FAQ   ·   我们的愿景   ·   广告投放   ·   实用小工具   ·   936 人在线   最高记录 5556   ·     Select Language
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.5 · 44ms · UTC 22:41 · PVG 06:41 · LAX 15:41 · JFK 18:41
Developed with CodeLauncher
♥ Do have faith in what you're doing.