首页   注册   登录

Danswerme

V2EX 第 274090 号会员,加入于 2017-12-12 20:17:42 +08:00
今日活跃度排名 2830
Danswerme 最近回复了
@tankren cnc 的😅,机箱都没什么,主要在日本各个电商上没找到合适的,nuc 倒是不错,扩展性有点差
@tankren i5-5250u,16g 内存,128g 固态,铝合金机箱,内含四个抽插硬盘位。
@tvallday 好的,谢谢建议
@Totoria 😂😂运费真的头疼 。。。
@illl 按照 ems 官网价格来算的话,我这个 7kg 的东西寄过去得 700。。。
对了,小主机里有个 cmos 电池,这个是否有影响?
1 天前
回复了 TigerS 创建的主题 问与答 Unifi 网络如果访问入户猫?
@TigerS 是在 ubnt 路由器上配置 wan1 口。不需要拨号那就是 dhcp ?
2 天前
回复了 TigerS 创建的主题 问与答 Unifi 网络如果访问入户猫?
上面失误,添加 ip 地址的命令少输入了子网掩码,正确命令应该是:
```
/ip address
add address=192.168.100.2/24 interface=eth0
```
2 天前
回复了 TigerS 创建的主题 问与答 Unifi 网络如果访问入户猫?
假设路由器连接入户光猫用来拨号的物理接口=eth0,给 eth0 添加一个 192.168.100.2 的 ip 地址,然后防火墙里添加 nat 规则,10.0.0.0/24 去往 192.168.100.1 的动作全部 nat 为 192.168.100.2

ubnt 没用过,routeros 是这样的:
```
/ip address
add address=192.168.100.2 interface=eth0
/ip firewall nat
add chain=srcnat src-address=10.0.0.0/24 dst-address=192.168.100.1 action=src-nat to-addresses=192.168.100.2
```
2 天前
回复了 TigerS 创建的主题 问与答 Unifi 网络如果访问入户猫?
假设路由器连接入户光猫用来拨号的物理接口=eth0,给 eth0 添加一个 192.168.100.2 的 ip 地址,然后防火墙里添加 nat 规则,10.0.0.0/24 去往 192.168.100.1 的动作全部 nat 为 192.168.100.2

ubnt 没用过,routeros 是这样的:
```
/ip address
add address
```
关于   ·   FAQ   ·   API   ·   我们的愿景   ·   广告投放   ·   感谢   ·   实用小工具   ·   1012 人在线   最高记录 5043   ·  
创意工作者们的社区
World is powered by solitude
VERSION: 3.9.8.3 · 8ms · UTC 18:42 · PVG 02:42 · LAX 11:42 · JFK 14:42
♥ Do have faith in what you're doing.
沪ICP备16043287号-1